Chuck hakkındaki konuları görmek ve linklerden yararlanmak için lütfen üye olun...

CHUCK-TR Yönetimi.


Welcome to Intersect
 
AnasayfaSSSAramaÜye ListesiKullanıcı GruplarıKayıt OlGiriş yap
En son konular
» Sınırsız Muhabbet V
Çarş. Şub. 08, 2012 6:44 pm tarafından _MuSTy_

» Chuck 4x10
Çarş. Ara. 01, 2010 12:11 am tarafından guleryvs

» "X" Kişiye Gönderme
Paz Kas. 28, 2010 4:01 pm tarafından lana lang

» Chuck 4x9
Çarş. Kas. 24, 2010 1:54 pm tarafından guleryvs

» Kurban Bayramınız Kutlu olsun...
Perş. Kas. 18, 2010 1:05 pm tarafından cHuck4ever

» Chuck 4x8
Çarş. Kas. 17, 2010 1:35 pm tarafından guleryvs

» İngilizce son harften kelime
Salı Kas. 09, 2010 7:56 pm tarafından pierce_town

» Üzgünüm çünkü..
Cuma Kas. 05, 2010 6:13 pm tarafından cHuck4ever

» Bu isim senin neyin oluyor
Cuma Kas. 05, 2010 6:07 pm tarafından cHuck4ever

» son harften kelime türetmececilik=))
Cuma Kas. 05, 2010 6:05 pm tarafından cHuck4ever

» Chuck 4x7
Salı Kas. 02, 2010 7:53 pm tarafından guleryvs

» Chuck4x6
Salı Ekim 26, 2010 8:22 pm tarafından guleryvs

» Chuck 4x5
Salı Ekim 19, 2010 8:22 pm tarafından guleryvs

» 2010'dan Geriye Sayalım..
Ptsi Ekim 18, 2010 8:19 pm tarafından higgi_giggi

» *aNkaRock* (:
Çarş. Ekim 13, 2010 9:56 pm tarafından derebeyi17_44

» Chuck 4x4
Salı Ekim 12, 2010 7:22 pm tarafından guleryvs

» Chuck 4x3
Salı Ekim 05, 2010 6:17 pm tarafından guleryvs

» Chuck 4x2
Salı Eyl. 28, 2010 6:07 pm tarafından guleryvs

» Chuck 4x1
Perş. Eyl. 23, 2010 9:33 pm tarafından guleryvs

» Chuck 03x19
Perş. Eyl. 23, 2010 9:17 pm tarafından guleryvs

» Chuck 03x18
Perş. Eyl. 23, 2010 7:44 pm tarafından guleryvs

» Chuck 03x17
Perş. Eyl. 23, 2010 7:10 pm tarafından guleryvs

» Ramazan Bayramı
Cuma Eyl. 10, 2010 8:48 pm tarafından Chuckie

» bakalım bulabilecek misiniz?
C.tesi Eyl. 04, 2010 11:49 pm tarafından ada

» .......gıcık olurum
Salı Ağus. 31, 2010 2:35 pm tarafından cHuck4ever

En iyi yollayıcılar
ada
 
_MuSTy_
 
aNkaRock
 
Chuckie
 
guleryvs
 
lana lang
 
higgi_giggi
 
reykjavik89
 
chcuk_bartowski
 
spn
 
Kimler hatta?
Toplam 1 kullanıcı online :: 0 Kayıtlı, 0 Gizli ve 1 Misafir

Yok

Sitede bugüne kadar en çok 41 kişi Salı Kas. 13, 2012 7:31 pm tarihinde online oldu.

Paylaş | 
 

 Excel`de Basit Formüllerin Kullanımı

Önceki başlık Sonraki başlık Aşağa gitmek 
YazarMesaj
pierce_town



Erkek
Mesaj Sayısı : 329
Yaş : 24
Nerden : İstanbul
Kayıt tarihi : 09/05/09

Karakter Sayfası
Durum:

MesajKonu: Excel`de Basit Formüllerin Kullanımı   Ptsi Haz. 29, 2009 12:19 am

TOPLAMA
Aşağıdaki resimde görüldüğü gibi toplama işlemini yapacağınız bazı bilgiler var.
Bunun 1. yolu simgesine tıklayarak otomatik olarak yapabiliriz. 2. yol ise formül girerek “=TOPLA(C2:C10)C2 ve C10 arasında kalan tüm hücreleri toplamış oluruz, aralığın tamamını değil bazılarını toplamak istersek “=C3+C5+C9+C10” yazarsak sadece seçtiğimiz hücreleri toplatmış oluruz.


EN BÜYÜK
Veriler arasında en büyük değeri bulmak içinse aşağıdaki gibi “=MAK(C2:C10)” yazdığımızda C2 ve C10 hücreleri arasındaki en büyük değeri elde ederiz.



EN KÜÇÜK
Veriler arasında en küçük değeri bulmak içinse aşağıdaki gibi “=MİN(C2:C10)” yazdığımızda C2 ve C10 hücreleri arasındaki en küçük değeri elde ederiz.



İSİME GÖRE TOPLAMA
Şimdi ödeme yaptığımız
kişiler var ve kime ne kadar ödediğimizi merak ettik bunun için
listedeki isimlerden kime ne kadar ödediğimizi öğrenmek istedik
yapacağımız iş listedeki ismin aynısını başka bir hücreye yazacağız ve
bir başka hücreye resimde gördüğünüz formülümüzü gireceğiz “=ETOPLA(A3:A21;G1;C3:C21)” burada yaptırdığımız işlem A3 hücresi ile A21 hücresi arasındaki değerlerden G1 hücresi ile aynı olanların karşısındaki C3 ile C21 hücreleri arasındaki değerleri yani formüldeki G1 hücresinde yazan isimle listedeki eşleşen isimlerin karşısındaki değerleri toplar.

ÖRNEĞİN: Sadece E3 hücresine formül yazıp E1 hücresine yazdığımız ismi listedeki başka bir isimle değiştirdiğimizde yeni yazdığımız ismin toplam harcamasını E3 hücresinde görebiliriz.



ÇARPIM
Listemizde A sütununda yer alan ürünlerimiz ve B sütununda birim fiyatları var biz C sütununa adet yazdığımızda D sütununda toplamları bize veriyor. Formülümüz “=B3*C3
şeklinde burada formülü aşağı doğru uygularken sadece satır sayılarını
değiştiriyoruz yani sadece formüldeki rakamları değiştiriyoruz.




YÜZDE
Listemizdeki birim fiyatlarda indirim yapacağız. Aşağı resimdeki Excel tablomuza göre F3
hücresine yapmak istediğimiz yüzde indirim miktarını yazacağız ben
yüzde 8 yazdım buraya istediğimiz miktarı yazdığımızda yazdığımız yüzde
kadar B sütunundaki “Birim Fiyat”tan indirim yaparak C sütununa yazacaktır tabi biz C sütununa formülümüzü girmiş isek. Hemen hatırlatayım yüzde yazdığımız F3 hücresine “0” yazarsak doğal olarak hiçbir indirim yapmayacaktır.

Formül yazarken dikkat
edilmesi gereken önemli bir hususta parantez içine alınan işlemler
öncelikli olarak işletilir, daha sonra parantez dışında kalan işlem
işletilir. “=B12-(B12*F3/100)” formülünde B12 hücresindeki değeri F3 hücresindeki değerle çarpıyor 100’e bölüyor daha sonra çıkan sonucu B12 hücresinden çıkarıyor.


Sayfa başına dön Aşağa gitmek
Kullanıcı profilini gör
aNkaRock
ModAdmin
ModAdmin


Erkek
Mesaj Sayısı : 1334
Yaş : 28
Nerden : MeRsiNN
İş/Hobiler : Öğretmen olmak üzere olan Öğrenci
Lakap : oss
Kayıt tarihi : 10/05/08

Karakter Sayfası
Durum: sakin sakin

MesajKonu: Geri: Excel`de Basit Formüllerin Kullanımı   Ptsi Haz. 29, 2009 12:34 am

ders olarak göstermişlerdi bunu

_________________

Sayfa başına dön Aşağa gitmek
Kullanıcı profilini gör
pierce_town



Erkek
Mesaj Sayısı : 329
Yaş : 24
Nerden : İstanbul
Kayıt tarihi : 09/05/09

Karakter Sayfası
Durum:

MesajKonu: Geri: Excel`de Basit Formüllerin Kullanımı   Ptsi Haz. 29, 2009 12:34 am

bunlar basit bilinenler.. hatırlatma yaptım sadece Smile
Sayfa başına dön Aşağa gitmek
Kullanıcı profilini gör
Sponsored content




MesajKonu: Geri: Excel`de Basit Formüllerin Kullanımı   Bugün 10:39 am

Sayfa başına dön Aşağa gitmek
 
Excel`de Basit Formüllerin Kullanımı
Önceki başlık Sonraki başlık Sayfa başına dön 
1 sayfadaki 1 sayfası
 Similar topics
-
» Anadolu motifleri, ve kullanım alanları
» Atom,Molekül ve Mol Kütlesi
» Kullanıcı İsimleri [Çözüldü]
» Kullanıcı Profili Küçültmek (Darlaştırma)
» kullanıcı profili sorunu????

Bu forumun müsaadesi var:Bu forumdaki mesajlara cevap veremezsiniz
 :: Dışarıdan :: Bilgisayar-
Buraya geçin: